会議室のビデオ会議

会議室のビデオ会議
詳細:
UHD Video Conferenceターミナル、4K
YZ-VC4Kの会議室のビデオ会議
標準のSIPおよびH.322プロトコルをサポートします
マルチメディアフレームワークプロトコルITU-T H.323、IETF SIP
Video Codec Protocol H.261、H.263、H .263+、H .263++、H.264、H.264 Highppory、H.264 SVC(オプション)
お問い合わせを送る
ダウンロード
説明
仕様
よくある質問

特徴

 

 

  • 標準のSIPおよびH.322プロトコルをサポートし、業界の主流の標準端末およびネットワーク側のデバイスと互換性があります。 H.264 HPエンコーディング標準をサポートします。これは、前世代の圧縮標準と比較して約50%の帯域幅を節約でき、4KフルHDをサポートし、2ウェイHDMI HDビデオ出力をサポートします
  • マルチメディアフレームワークプロトコルITU-T H.323、IETF SIP
  • Video Codec Protocol H.261、H.263、H .263+、H .263++、H.264、H.264 Highppory、H.264 SVC(オプション)
  • オーディオコーデックプロトコルG.711、G.722、G.722.1*、G.722.1c*、AAC-LD、G.726、シルク、オーパス
  • デュアルストリームプロトコルITU-T H.239、BFCP
  • その他の通信プロトコルH.221、H.224、H.225、H.235、H.241、H.245、H.281、H.350、H.460、T.140、DTMF
  • ネットワーク伝送プロトコルTCP/IP、DHCP、SSH、HTTP、SSL/TLS、RTP、RTCP、RFC3261、RFC3264、RFC2190、RFC3407、RFC2833、RFC4585(RTP/AVPF)
  • アクティブな画像解像度4kp30、最小帯域幅2048kpbs、1080p、最小帯域幅1024kpbs、720p、最小帯域幅512kbps、w448p/4sif/4cif、最小帯域幅256kbps、W288p/sif、最小帯域幅128kbps
  • データコンテンツの解決入力:VGA(640x480)、SVGA(800x600)、XGA(1024x768)、WXGA(1280x768)、WXGA(1280x800)、1280x960、SXGA(1280x1024)、1360x768、136668、136668、 1600x900、720p(1280x720)、1080p(1920x1080)、3840x2160
  • コーデック:800x600、1024x768、1280x1024、1280x720、1920x1080,3840x2160
  • 出力:800x600、1024x768、1280x1024、1280x720、1920x1080,3840x2160
  • アクティブデュアルストリームデュアルチャネル4KP30
  • その他の画像機能は、ピップ、ポップ、その他のディスプレイモードをサポートしています
  • オーディオ機能は、自動エコーキャンセル(AEC)、自動ゲインコントロール(AGC)、自動ノイズ抑制(ANS)、リップの同期をサポートしています
  • ネットワーク適応性ビデオフォワードエラー補正(FEC)、パケット損失再送信(ARQ)など。
  • 14.セキュリティ管理H.235シグナリングとメディアストリーム暗号化(AES-128、AES-256)、TLSおよびSRTP、管理者パスワードSSH/HTTPS
  • ファイアウォールトラバーサルH.460、ICE、NAT
  • IP 64kbps〜8mbps
  • オーディオ入力インターフェイス1 x 3.5mm線形入力、1 x xlrマイク入力(ファントムパワーをサポート)、1 x RJ45デジタルマイク入力、2 x HDMIオーディオ入力
  • オーディオ出力インターフェイス1 x 3.5mm線形出力、2 x HDMIオーディオ出力
  • ビデオ入力インターフェイス2 x HDMI、1 x USB
  • ビデオ出力インターフェイス2 x HDMI
  • USBインターフェイス2 x USB3.0(USBフラッシュドライブ、USBマイクなどをサポートします。
  • ネットワークインターフェイス1 x RJ45:10/100ベース-T、1 xワイヤレス:802.11a/b/g/n wi-fi(オプション)
  • 言語単純化された中国語、伝統的な中国語、英語、ポリッシュなど。
  • アドレス帳10,000ローカルアドレス
  • 特別な機能補助オーディオ、「同じビュー」、タイマーパワーオン/オフ、自動スタンバイ、着信コールの自動目覚め、DNS SRV、発信者パスワード、非対称帯域幅、RS232/USBシリアルポートAPIコントロール、統計NATアドレスの自動獲得、絵の展示(16スクリーンサイズ)、2枚アドレス帳、サードパーティの統合開発APIインターフェイスのサポート、組み込みMCU(オプション)、Web会議制御のサポート、USBマイクアクセス、ネットワークアップグレード、赤外線送信、Wi-Fiアクセス(オプション)

 

人気ラベル: 会議室のビデオ会議、中国会議室ビデオ会議メーカー、工場

Q:会議室のビデオ会議とは何ですか?また、そのコアコンポーネントは何ですか?

A:会議室のビデオ会議とは、対面参加者(物理的な会議室)とリモート参加者(インターネットまたはコーポレートネットワーク経由)の間のリアルタイムで対面のコミュニケーションを可能にするテクノロジーを指します。オーディオ、ビデオ、およびデータ共有を組み合わせて、地理的な場所に関係なく、対面会議の経験を再現します。

コアコンポーネント:

ビデオキャプチャ:PTZ(Pan-Tilt-Zoom)カメラまたは固定カメラは、参加者とプレゼンテーションコンテンツ(ホワイトボードなど)をキャプチャします。

オーディオシステム:クリアオーディオ出力のために、全方向マイク(あらゆる方向からサウンドを拾う)およびスピーカー(またはサウンドバー)。高度なシステムには、エコーキャンセルとノイズリダクションが含まれて、バックグラウンドノイズを排除します(たとえば、HVAC、タイピング)。

Codec(Coder-Decoder):アナログオーディオ/ビデオ信号を送信用のデジタルデータに変換し、その逆も同様です。帯域幅の使用量を削減するために、H.264/H.265(ビデオ)やAAC(オーディオ)などの圧縮標準をサポートします。

ディスプレイ:リモートの参加者と共有コンテンツ(スライド、ドキュメントなど)を表示するための大画面テレビ、プロジェクター、またはビデオ壁。

ネットワークインフラストラクチャ:ワイヤード(イーサネット)またはワイヤレス(Wi-Fi 6/6e)接続が十分な帯域幅(1080pストリームあたり10〜25 Mbps、4Kストリームあたり25〜30 Mbps)。

コンテンツ管理システム(CMS):会議をスケジュールし、コンテンツを共有するソフトウェア(例:スクリーンミラーリング)、および参加者の管理(Mute/Mute、Add/Reemotinges)。

お問い合わせを送る